Current PHP version 5.3.3-7+squeeze19, you need > 5.6.